Sujets similaires ZM
Derniers sujets
» Barême de T° en roulant
par Serrat Aujourd'hui à 12:24

» Les bikers ont rendu hommage à Johnny
par Roger53 Aujourd'hui à 07:36

» Casque chauffant des années 50
par Teddy94 Aujourd'hui à 06:29

» présentation de ma victory cross counrty
par yankee Hier à 22:43

» Mardi soir, "Que la Force soit avec vous"
par Pépé37 Hier à 17:14

» détails, tarif, paiement rasso 2018
par teurteul73 Hier à 14:34

» 3ème Rasso ZM - chacun amènes ces petits nouveaux
par teurteul73 Dim 10 Déc 2017, 19:36

» Johnny est mort !
par yankee Dim 10 Déc 2017, 17:08

» Burn Out le film en janvier
par Chapelou Dim 10 Déc 2017, 11:27

» Rasso 2018 réservation et camping
par teurteul73 Sam 09 Déc 2017, 17:29

» Une époque formidable
par DavidOFF Sam 09 Déc 2017, 13:19

Les posteurs les plus actifs du mois
yankee
 
43 Messages - 28%
Chris
 
23 Messages - 15%
Lemouz79
 
19 Messages - 13%
steph59
 
14 Messages - 9%
Pépé37
 
12 Messages - 8%
teurteul73
 
11 Messages - 7%
L'Abbé Stiole
 
8 Messages - 5%
Bzhbokel
 
8 Messages - 5%
RicRider
 
7 Messages - 5%
Teddy94
 
7 Messages - 5%

Probleme pour avoir les balises et smiley

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
wooki
Animateur de ZM
Animateur de ZM
Messages : 1303

Date d'inscription : 11/02/2013
Age : 48
Localisation : Serignac (82)

Messagewooki le Jeu 13 Juin 2013, 13:27

Tout est dans le titre, l'acces aux balises img, video, mise en forme du texte ne sont plus la.

Reste le bouton pour basculer le mode édition.

Vous aussi ?
Le membre suivant remercie pour ce message :
thalie11
Contributeur Actif
Contributeur Actif
Messages : 861

Date d'inscription : 10/02/2013
Age : 44
Localisation : Cruscades

Messagethalie11 le Jeu 13 Juin 2013, 13:33

oui même problème que depuis quelques minutes.
Le membre suivant remercie pour ce message :
avatar
cobra1983
Apprenti motard
Apprenti motard
Messages : 87

Date d'inscription : 09/02/2013
Age : 34
Localisation : dadonville
https://www.facebook.com/sylvain.cobra.3?ref=tn_tnmn

Messagecobra1983 le Jeu 13 Juin 2013, 13:34

pareil
Le membre suivant remercie pour ce message :
avatar
wooki
Animateur de ZM
Animateur de ZM
Messages : 1303

Date d'inscription : 11/02/2013
Age : 48
Localisation : Serignac (82)

Messagewooki le Jeu 13 Juin 2013, 13:43

j'ai commencé a l'avoir hier soir j'ai pensé d'abord a un bug de navigateur, mais idem sous firefox et ie
Le membre suivant remercie pour ce message :
avatar
wooki
Animateur de ZM
Animateur de ZM
Messages : 1303

Date d'inscription : 11/02/2013
Age : 48
Localisation : Serignac (82)

Messagewooki le Jeu 13 Juin 2013, 17:53

ayai sa remarche

nouveau module, dommage que le selecteur de smiley les mettes si petit les grosses images

Le membre suivant remercie pour ce message :
avatar
wooki
Animateur de ZM
Animateur de ZM
Messages : 1303

Date d'inscription : 11/02/2013
Age : 48
Localisation : Serignac (82)

Messagewooki le Jeu 13 Juin 2013, 17:58

oups j'ai parlé trop vite, sa marche en réponse rapide mais pas en cliquant sur "Répondre" à un message ou a un MP 

Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3817

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Jeu 13 Juin 2013, 18:10

Moi ca marche. ..
Juste que le fournisseur est en maintenance de rénovation depuis hier.... jusqu à finalisation de la présentation Very Happy

_________________



[Vous devez être inscrit et connecté pour voir ce lien]


Le membre suivant remercie pour ce message :
thalie11
Contributeur Actif
Contributeur Actif
Messages : 861

Date d'inscription : 10/02/2013
Age : 44
Localisation : Cruscades

Messagethalie11 le Jeu 13 Juin 2013, 19:02

ok ok on patiente:sleep:
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3817

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Jeu 13 Juin 2013, 19:04

oui là c'est indépendant de ma volonté.... lol!
pourtant j'en ai bidouillé des trucs mais pas celui là !!

_________________



[Vous devez être inscrit et connecté pour voir ce lien]


Le membre suivant remercie pour ce message :
avatar
wooki
Animateur de ZM
Animateur de ZM
Messages : 1303

Date d'inscription : 11/02/2013
Age : 48
Localisation : Serignac (82)

Messagewooki le Ven 14 Juin 2013, 09:49

allez avoue que c'est toi !!! :suspect:
Le membre suivant remercie pour ce message :
avatar
Fanfan49
Contributeur Actif
Contributeur Actif
Messages : 897

Date d'inscription : 12/02/2013
Age : 36
Localisation : Juigné (49)
https://www.youtube.com/user/LaChaineTechno

MessageFanfan49 le Ven 14 Juin 2013, 18:36

sur PC j'ai les smileys, mais là je suis sur mobile, y a rien Sad
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3817

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Sam 15 Juin 2013, 08:48

voici la configuration actuelle... l'avez vous tous ? Very Happy:scratch:

[Vous devez être inscrit et connecté pour voir ce lien]

_________________



[Vous devez être inscrit et connecté pour voir ce lien]


Le membre suivant remercie pour ce message :
avatar
wolf45
Modérateur
Modérateur
Messages : 653

Date d'inscription : 10/02/2013
Age : 41
Localisation : Meung S/ Loire (45)

Messagewolf45 le Sam 15 Juin 2013, 08:53

Moi oui c'est tout good :cheers:
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3817

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Sam 15 Juin 2013, 09:24

comme le signale teurteul dans un post en doublon que j'ai du fermer, en effet les icônes sont plus petites.... l'hébergeur à dû juger que nous avions des yeux "loupe" 

_________________



[Vous devez être inscrit et connecté pour voir ce lien]


Le membre suivant remercie pour ce message :
thalie11
Contributeur Actif
Contributeur Actif
Messages : 861

Date d'inscription : 10/02/2013
Age : 44
Localisation : Cruscades

Messagethalie11 le Sam 15 Juin 2013, 09:34

oui c'est différent mais on devrait s'en sortir:cheers:
Le membre suivant remercie pour ce message :
avatar
teurteul73
Modérateur
Modérateur
Messages : 4091

Date d'inscription : 10/02/2013
Age : 52
Localisation : savoie

Messageteurteul73 le Sam 15 Juin 2013, 14:17

je m'en sors mais il a fallu que je prenne ma loupe a timbre Very Happy:D:D

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
                                                            "Si tu freine, t'es un lâche..."
                                          Si tu freine pas, tu finis dans un champ et ça fait mal.[Vous devez être inscrit et connecté pour voir cette image]
Le membre suivant remercie pour ce message :
avatar
Teddy94
Animateur de ZM
Animateur de ZM
Messages : 1331

Date d'inscription : 10/02/2013
Age : 37
Localisation : Noiseau (94)

MessageTeddy94 le Dim 16 Juin 2013, 08:09

moi ca marche
sinon, si on passe la souris sur le smiley ca fait loupe, il s'affiche en gros Very Happy
Le membre suivant remercie pour ce message :

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum
Admin