Derniers sujets
» Ma VN 1600 !
par Caméléon Aujourd'hui à 11:24

» Les Umbrellas Girls
par Caméléon Aujourd'hui à 11:19

» Le Gendarme se marie !
par Caméléon Aujourd'hui à 11:16

» Zizi-Riders, motards et naturistes !!!!
par Caméléon Aujourd'hui à 11:11

» Nouveau Forum en date du 22/04/17
par Caméléon Aujourd'hui à 10:57

» SFR/ALTICE association de malfaiteurs
par Chris Aujourd'hui à 08:53

» Essai de photos sur appli ZM Topic it
par yankee Hier à 22:51

» Permis Auto/Moto, 2 poids, 2 mesures ?
par Lemouz79 Hier à 12:10

» Les voitures-radars privatisées arrivent sur nos routes
par Lemouz79 Hier à 10:09

» vote pour les dates du rasso
par teurteul73 Jeu 21 Sep 2017, 10:38

» Dates du rasso 2018
par keops et K luc Jeu 21 Sep 2017, 06:27

Les posteurs les plus actifs du mois
yankee
 
68 Messages - 26%
Chris
 
61 Messages - 23%
Lemouz79
 
34 Messages - 13%
teurteul73
 
21 Messages - 8%
nik@as41
 
19 Messages - 7%
wooki
 
15 Messages - 6%
Teddy94
 
14 Messages - 5%
keops et K luc
 
12 Messages - 5%
Katie 33
 
11 Messages - 4%
Pépé37
 
11 Messages - 4%

Nouvel accueil de ZM novembre 2016

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3713

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Ven 25 Nov 2016, 17:00

A toutes et tous...
encore de la nouveauté pour s'arrimer à 2017 !!!
"le changement c'est maintenant"
On vous propose un nouvel accueil pour cette fin d'année, plus attractive et plus lisible et interactive au forum de part ses sujets affichés....
Voilà, faites en bon usage
Pour info, le forum s'apprête à subir des modifs en vue de ressembler à l'accueil ! (trop de vert, tue le vert ! )
(quelques bugs ou erreurs peuvent encore se voir !)

_________________





Le membre suivant remercie pour ce message :
avatar
Pépé37
Contributeur Actif
Contributeur Actif
Messages : 799

Date d'inscription : 11/02/2013
Age : 49
Localisation : Le Grand Pressigny (37)

MessagePépé37 le Ven 25 Nov 2016, 17:57

j'chui pas un féru de l'internet, mais j'avoue que c'est beau
bravo gazzzz youpi
Le membre suivant remercie pour ce message :
avatar
Fanfan49
Hyper actif
Hyper actif
Messages : 866

Date d'inscription : 12/02/2013
Age : 35
Localisation : Juigné (49)
https://www.youtube.com/user/LaChaineTechno

MessageFanfan49 le Ven 25 Nov 2016, 18:55

  c'est le changement, et bien c'est magnifique
Le membre suivant remercie pour ce message :
avatar
Bzhbokel
Contributeur Actif
Contributeur Actif
Messages : 510

Date d'inscription : 07/04/2013
Localisation : Brest

MessageBzhbokel le Ven 25 Nov 2016, 19:52

propre, fluide, clair, intéractif, ok j'arrête la lèche, mais beau boulot ZM, j'adore
alors à quand le forum dans le même genre ?

et adapté mobile, parfait, j'ai vu  
Le membre suivant remercie pour ce message :
avatar
Fanfan49
Hyper actif
Hyper actif
Messages : 866

Date d'inscription : 12/02/2013
Age : 35
Localisation : Juigné (49)
https://www.youtube.com/user/LaChaineTechno

MessageFanfan49 le Ven 25 Nov 2016, 20:10

Laughing Smile
Le membre suivant remercie pour ce message :
avatar
nik@as41
Modérateur
Modérateur
Messages : 1169

Date d'inscription : 09/02/2013
Age : 35
Localisation : Blois (41)
http://les-amis-de-zone-motards.over-blog.com/

Messagenik@as41 le Ven 25 Nov 2016, 21:42

Surprised Smile
la classe, c'est super, même le forum, moins de vert, enfin    

_________________
--> Visitez mon Mur ZM / cliquez
Le membre suivant remercie pour ce message :
avatar
RS47
Contributeur
Contributeur
Messages : 282

Date d'inscription : 03/02/2015
Age : 70
Localisation : Miramont-de-Guyenne (47)

MessageRS47 le Sam 26 Nov 2016, 03:13

 Bravo de faire évolué forum, mais je n'ai toujours pas compris comment envoyer une vidéo de 20 Mo  Very Happy Very Happy Sad
Le membre suivant remercie pour ce message :
avatar
Clost
Co-Administrateur
Co-Administrateur
Messages : 470

Date d'inscription : 08/02/2013
Localisation : Tours (37)
http://www.zone-motards.net

MessageClost le Sam 26 Nov 2016, 07:54

RS47 a écrit:  Bravo de faire évolué forum, mais je n'ai toujours pas compris comment envoyer une vidéo de 20 Mo  Very Happy Very Happy Sad
salut #RS47, merci
pour l'envoi de ton fichier passe par ici : http://www.zone-motards.net/h403-contactez-nous (si tu veux ajouter des commentaires à l'envoi)
ou ici sans texte : http://www.zone-motards.net/h66-envoi-de-vos-photos

une fois chargé sur mon pc, je le garde, tu pourras ouvrir ton sujet ou bien me dire ou je dois l'intégrer si le sujet est déjà ouvert.... le forum n'a pas la capacité de prendre de gros fichiers

_________________
Le membre suivant remercie pour ce message :
avatar
Lemouz79
Animateur Confirmé +
Animateur Confirmé +
Messages : 1645

Date d'inscription : 09/02/2013
Age : 38
Localisation : Niort
http://forums.cnetfrance.fr/

MessageLemouz79 le Sam 26 Nov 2016, 11:09

youpi
c'est super
Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Sam 26 Nov 2016, 14:19

Je n'aime pas
Pour le mobile, je n'ai pas attendu le père Noël, je viens de changer mon Idol3 pour un LG G4, bien meilleur en photo, l'affichage du forum est mieux que sur l'autre mais la batterie part plus vite ? -40% en 3h ?
Mais comme vous pouvez le voir il y a encore un bug au niveau des smiley, en postant sur le mobile, il ne veut absolument pas se mettre à la fin de ce texte ?? après 3 essais, le curseur placé ici * Il se pose au début ?
Je pense qu'un forum ne sera "jamais" compatible avec un MOBILE à 100%.
Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Sam 26 Nov 2016, 19:24

Je viens de regarder l'accueil, car je passe en principe directement au forum.
On commence souvent par faire très alambiqué, en pensant que basique ça fait un peu simpliste, alors on rajoute pleins de truc, et de couleurs, pour finir par y revenir au simple, Clair et efficace, un peu plus austère surement, mais ça fait plus sérieux, plus PRO !
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3713

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Sam 26 Nov 2016, 19:37

merci de ces bonne remarques   
sinon, ton LG, t'en est content ? 5.5 pouces c'est pas mal pour mater le fofo !!
 pour le forum sur mobile, t'es en version mobile et non PC sur ton écran (via tes paramètres de navigateur mobile) ?

_________________





Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Sam 26 Nov 2016, 19:58

Pour Lire c'est pas mal, le souci récurent, c'est dès que tu passe en écriture, la y'a un gros cafouillis d'affichage et c'est l'anarchie complète entre la barre d'accueil et le clavier, ils couvrent complètement l'espace d'écriture, ce qui fait que l'on ne vois rien ?  heureusement j'ai un choix de plusieurs taille de clavier, mais même avec le plus petit, c'est encore galère.
J'ai fait des copies d'éc, je te mettrais ça après mangé.
Ce qu'il faudrait, c'est que l'affichage pour mobile soit  "INTELLIGENT" et fasse une mise en page, calculée pour la taille de l'écran ?
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3713

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Sam 26 Nov 2016, 21:32

ah je comprend mieux...
testé sur samsung Grand 2 et samsung A2 et J3, l'affichage est parfait... ci joint la capture
Tu as aussi ce lien Google pour tester sur les mobiles les site (test avec l'accueil et le forum) : https://www.google.com/webmasters/tools/mobile-friendly/?hl=fr

ca doit être ca sans aucun bugs, sinon, tu es en version PC et donc tu as des soucis de smileys, largeur et autres


voici la réponse du site Google test : tout est comme sur mes mobiles


_________________





Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Sam 26 Nov 2016, 22:03

J'ai choisi format Web ? t'est sous quoi, Chrome ? car je viens de voir un message disant que je suis sur l'ancienne version ?



J'ai mis le petit icon rouge qui va bien sur le bureau





La page d'accueil






En horizontal





Pour la lecture impec




Pour poster, on voit bien la fenêtre 






Mais quand tu veux poster  Embarassed ....... Exclamation elle est ou la fenêtre ?





Paramétrage du clavier Swiftkey, que l'on peut aussi paramétrer a la couleur du Dos grenat du G4   








C pas encore la bonne taille ?




En prenant le plus petit, et dézoomant le forum du bout des doigts en arrière plan ! Ouf ! enfin on voit l'espace texte !
Mais c pas dit qu'il reste a la frappe ?







Et en vertical ? reste le petit problème du Smiley qui ne veut pas se poser la ou on veut ?
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3713

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Sam 26 Nov 2016, 23:04

c'est bien ce que je dit, tu es en version PC, et non mobile... mes captures sont différentes
Il faut que tu ailles dans "paramètres" de ton navigateur (chrome ou celui fourni par ton tél) et tu coche Version mobile ou tu décoche version PC selon

Quand je suis en version PC sur mon tèl, j'ai aussi ca, c'est normal, c'est seulement adapté au écrans d'ordinateur, d'où la version mobile, plus simple ou tout ces boutons et autres sont laissés de coté pour laisser la place à la priorité des sujets et posts

à voir selon les navigateurs, exemple sur firefox mobile


_________________





Le membre suivant remercie pour ce message :
avatar
nik@as41
Modérateur
Modérateur
Messages : 1169

Date d'inscription : 09/02/2013
Age : 35
Localisation : Blois (41)
http://les-amis-de-zone-motards.over-blog.com/

Messagenik@as41 le Sam 26 Nov 2016, 23:17

moi je suis resté en affichage mobile, version pour vous et ca me donne ca sur mon S6, et pas de bugs car adapté et plus lisible en fait !


_________________
--> Visitez mon Mur ZM / cliquez
Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Dim 27 Nov 2016, 00:18

Hé les Geek ! comment vous faite une copie d'écran de vos portables sur le PC ???
Je suis désolé, en vrai ça donne pas ça   ?
Le membre suivant remercie pour ce message :
avatar
RS47
Contributeur
Contributeur
Messages : 282

Date d'inscription : 03/02/2015
Age : 70
Localisation : Miramont-de-Guyenne (47)

MessageRS47 le Dim 27 Nov 2016, 01:11

8) zone-motards.net fonctionne bien avec Safari sur mon iMac et les notifications accesible

je voie également le site sur mon iPad mais sur l'iPad la connexion de l'identification ne passe pas et donc ne peu donc répondre au messages et accéder au notifications:evil:

sur la photo de yankee "J'ai mis le petit icon rouge qui va bien sur le bureau "
yankee d'ou sort cette icône et à quoi sert elle Very Happy


je n'ai pas essayer sur mon iPhone.Exclamation
Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Dim 27 Nov 2016, 01:27

A se connecter a ZM, c'est l'icone du lien du favoris, comme sur le PC
"mettre l'icone sur le bureau"
Mais j'ai mis la mauvaise version, et je ne trouve plus comment remettre la version Mobile, on verra demain, le cerveau reposé Wink
Le membre suivant remercie pour ce message :
avatar
teurteul73
Modérateur
Modérateur
Messages : 3988

Date d'inscription : 10/02/2013
Age : 52
Localisation : savoie

Messageteurteul73 le Dim 27 Nov 2016, 02:00

vous en faite un micmac avec vos portable 

perso je viens de changer le mien (un galaxie grand prime) par le galaxie J3

et aucun soucie pour ZM

_________________

                                                            "Si tu freine, t'es un lâche..."
                                          Si tu freine pas, tu finis dans un champ et ça fait mal.
Le membre suivant remercie pour ce message :
avatar
Chris
Manager site et Forum ZM
Manager site et Forum ZM
Messages : 3713

Date d'inscription : 09/02/2013
Age : 46
Localisation : Château-Renault (37)
http://www.zone-motards.net

MessageChris le Dim 27 Nov 2016, 08:59

j'ai répondu en mp pour lui montrer d'autres captures...
Pour faire une capture d'écran sur mobile

--> en général vous devez appuyer en même temps sur votre bouton "éteindre" sur le côté et celui du bouton central en bas de votre écran
si vous n'y arrivez pas, télécharger une appli sur le play store
en cherchant avec le mot clé "capture écran"


_________________





Le membre suivant remercie pour ce message :
avatar
L'Abbé Stiole
Contributeur
Contributeur
Messages : 250

Date d'inscription : 12/03/2016
Age : 39
Localisation : Dreux

MessageL'Abbé Stiole le Dim 27 Nov 2016, 09:42

très bel accueil des fidèles de ZM, beau travail et clair surtout
pour le forum moi je le vois bien sur mon téléphone en format mobile
Pour un novice, pas évident, mais une fois compris c'est rapide de basculer
Le membre suivant remercie pour ce message :
avatar
Clost
Co-Administrateur
Co-Administrateur
Messages : 470

Date d'inscription : 08/02/2013
Localisation : Tours (37)
http://www.zone-motards.net

MessageClost le Dim 27 Nov 2016, 13:44

changement du forum.... des bugs vont persister... merci de les signaler
(ca sera dans les heures à venir)
EN TEST SEULEMENT

_________________
Le membre suivant remercie pour ce message :
avatar
yankee
Aide du Staff ZM
Aide du Staff ZM
Messages : 3174

Date d'inscription : 14/01/2015
Age : 57
Localisation : Marmande (47)
http://www.quadsandbikes.com/

Messageyankee le Dim 27 Nov 2016, 19:41

Même connecté, en haut il marque toujours "connexion" ?
Le membre suivant remercie pour ce message :

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum
Admin